「V-CUBE ミーティング5 / Box」切断について
Incident Report for V-CUBE
Resolved
本件は復旧し、正常にご利用いただける状態となっております。
Posted Nov 29, 2021 - 19:03 JST
Monitoring
その後切断等は起きていないことを確認しております。
引き続き、経過観察を行っております。
Posted Nov 29, 2021 - 13:11 JST
Investigating
会議室内で切断が起きる事象を確認しております。
現在、原因調査をすすめております。
Posted Nov 29, 2021 - 11:44 JST
This incident affected: V-CUBE ミーティング5 (Windows アプリ, macOS アプリ, iOS アプリ, Android アプリ, ブラウザ版, 会議室内基本機能, テレビ会議連携, 電話会議連携) and V-CUBE Box.