「V-CUBE ミーティング5 / Box」会議からの切断について
Incident Report for V-CUBE
Resolved
本件は復旧し、正常にご利用いただけます。
Posted Dec 02, 2021 - 16:42 JST
Update
会議室内で切断がおきる事象は回避出来ておりますが、
原因が特定出来ていないため、継続して原因調査をすすめております。
それに伴い、電話会議連携、テレビ会議連携は現在もご利用できない状態となっております。
Posted Dec 02, 2021 - 12:43 JST
Update
会議室内で切断がおきる事象が引き続き発生しております。
復旧のため、一時的に電話会議連携、テレビ会議連携を利用できない状態となっております。
引き続き、原因調査をすすめております。
Posted Dec 02, 2021 - 11:51 JST
Investigating
会議室内で切断が起きる事象を確認しております。
現在、原因調査をすすめております。
Posted Dec 02, 2021 - 11:07 JST
This incident affected: V-CUBE ミーティング5 (Windows アプリ, macOS アプリ, iOS アプリ, Android アプリ, ブラウザ版, 会議室内基本機能, テレビ会議連携, 電話会議連携) and V-CUBE Box, V-CUBE セールスプラス.