「V-CUBE Gate」一部障害について
Incident Report for V-CUBE
Resolved
本件は復旧し、正常にご利用いただける状態となっております。
Posted Apr 07, 2021 - 10:44 JST
Investigating
現在、「V-CUBE Gate」アプリでメッセージ送信に遅延や失敗する事象が発生しています。
調査を進めております。
Posted Apr 07, 2021 - 10:17 JST
This incident affected: V-CUBE Gate.