「V-CUBE ミーティング5 / Box」入室障害について
Incident Report for V-CUBE
Resolved
不安定な状態は解消したことを確認いたしました。
Posted Sep 17, 2021 - 10:41 JST
Identified
一時的に会議入室する動作が不安定になっておりました。
現在は発生しておりませんが、引き続き確認を行なっております。
Posted Sep 17, 2021 - 10:23 JST
Investigating
会議室に入室できない事象を確認しております。
現在、原因調査をすすめております。
Posted Sep 17, 2021 - 10:05 JST
This incident affected: V-CUBE ミーティング5 (Windows アプリ, macOS アプリ, iOS アプリ, Android アプリ, ブラウザ版, 会議室内基本機能, テレビ会議連携, 電話会議連携) and V-CUBE Box.